r5110: Automatic commit for debian_version_3_2_1-1
[cl-base64.git] / debian / rules
index 54ac3fe3f812bdd64907959cd37c27a44bb9f7c3..986ee0117a87584a4b37cafe361bc8078c8b7f83 100755 (executable)
@@ -42,7 +42,7 @@ install: build
        dh_clean -k
        # Add here commands to install the package into debian/base64.
        dh_installdirs $(clc-systems) $(clc-base64)
-       dh_install base64.asd $(shell echo *.lisp) $(clc-base64)
+       dh_install *.asd $(shell echo *.lisp) $(clc-base64)
        dh_link $(clc-base64)/base64.asd $(clc-systems)/base64.asd
 
 # Build architecture-independent files here.