Remove old windows .dll files from source
[clsql.git] / debian / rules
index fcee0a62482a10995765313ae2dbfc0a83e84f88..57f41d3580ccdf382cdb2178728a61d2028e92b8 100755 (executable)
@@ -83,7 +83,7 @@ clean:
        [ ! -f Makefile ] || $(MAKE) distclean
        find . -type f -and -name \*~ -or -name .\*~ -exec rm -f {} \;
        rm -rf doc/html
-       dh_clean W: db-mysql/clsql_mysql.dll uffi/clsql_uffi.dll
+       dh_clean db-mysql/clsql_mysql.dll uffi/clsql_uffi.dll
 
 install: DH_OPTIONS= install-indep install-arch