r4694: Auto commit for Debian build
[md5.git] / debian / rules
index 43f58c73af8cd06e034ff5b45cd1b8b3aece691d..81a148d90893c7ff5e0956ca8c318cd17772f43b 100755 (executable)
@@ -42,7 +42,7 @@ install: build
        dh_clean -k
        # Add here commands to install the package into debian/md5.
        dh_installdirs $(clc-systems) $(clc-md5)
-       dh_install debian/md5.asd $(shell echo *.lisp) $(clc-md5)
+       dh_install md5.asd $(shell echo *.lisp) $(clc-md5)
        dh_link $(clc-md5)/md5.asd $(clc-systems)/md5.asd
 
 # Build architecture-independent files here.