r4543: Auto commit for Debian build
[xptest.git] / debian / rules
index b7a3ec3c1acf8c8d8cf4c7765f3e891157023c78..f8e96ec9050328ce81f127748e1f6c892b0bbd28 100755 (executable)
@@ -40,7 +40,7 @@ install: build
        dh_clean -k
        # Add here commands to install the package into debian/xptest.
        dh_installdirs $(clc-systems) $(clc-xptest)
-       dh_install debian/xptest.asd xptestsuite.lisp $(clc-xptest)
+       dh_install xptest.asd xptestsuite.lisp $(clc-xptest)
        dh_link $(clc-xptest)/xptest.asd $(clc-systems)/xptest.asd
 
 # Build architecture-independent files here.