Update debian configure options
[ctsim.git] / debian / rules
index 77aa33f816fcd262aec9c066a4e60b0ca67484d4..7a13e1ce044f034712495d9c08eac520f7384a2a 100755 (executable)
@@ -3,7 +3,7 @@
 export DEB_BUILD_MAINT_OPTIONS = hardening=+all
 
 %:
-       dh $@  --with autotools-dev --with autoreconf
+       dh $@  --with autoreconf
 
 override_dh_auto_clean:
        dh_auto_clean